www.cendio.com

Bug 5401

Summary: Support Windows Server 10 as Server Platform
Product: ThinLinc Reporter: Peter Åstrand <astrand@cendio.se>
Component: MiscAssignee: Peter Åstrand <astrand@cendio.se>
Status: CLOSED DUPLICATE QA Contact: Bugzilla mail exporter <bugzilla-qa@cendio.se>
Severity: Normal    
Priority: P2 CC: derfian@cendio.se
Version: trunk   
Target Milestone: 4.8.0   
Hardware: PC   
OS: Unknown   
Acceptance Criteria:
Bug Depends on: 4912    
Bug Blocks:    

Description From cendio 2015-01-22 09:45:33
The next Windows server edition will be called "Windows Server 10". We should
consider supporting this platform.
------- Comment #1 From cendio 2017-05-10 10:57:37 -------

*** This bug has been marked as a duplicate of bug 6096 ***