www.cendio.com
Bug 5061 - HTML 5 client is not disconnected when another client connects to the same session
: HTML 5 client is not disconnected when another client connects to the same se...
Status: CLOSED DUPLICATE of bug 2251
: ThinLinc
Web Access
: trunk
: PC Unknown
: P2 Normal
: 4.2.0
Assigned To:
:
:
:
:
  Show dependency treegraph
 
Reported: 2014-04-02 10:37 by
Modified: 2014-04-02 11:11 (History)
Acceptance Criteria:


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From cendio 2014-04-02 10:37:12
When you log in to a session, any connected native clients are disconnected
from the session.

When you log in to a session, any connected HTML 5 clients remains connected to
the session.
------- Comment #1 From cendio 2014-04-02 11:11:21 -------

*** This bug has been marked as a duplicate of bug 2251 ***