www.cendio.com
Bug 5264 - recommend RHEL 7
: recommend RHEL 7
Status: CLOSED DUPLICATE of bug 4939
: ThinLinc
Server OS
: trunk
: PC Unknown
: P2 Normal
: 4.3.0
Assigned To:
:
:
:
:
  Show dependency treegraph
 
Reported: 2014-09-19 13:26 by
Modified: 2014-10-07 14:22 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From cendio 2014-09-19 13:26:42
We should change our recommendation from RHEL 6 to RHEL 7.
------- Comment #1 From cendio 2014-09-19 13:48:21 -------
Documentation and tl-setup updated in r29384.
------- Comment #2 From cendio 2014-10-07 14:15:44 -------

*** This bug has been marked as a duplicate of bug 4939 ***
------- Comment #3 From cendio 2014-10-07 14:22:24 -------
Verified that nothing else in docs was mentioning RHEL 6